1.91.1

Probleem verholpen met ontbreken instellingen voor WooCommerce.